DO NOT WRITE ON THESE INSTRUCTIONS!
WORD 2013 FORMATTING FEATURES
Assignment Instructions

You will complete Assignments 1 -4 before you copy them into the student dropbox.  The instructions will tell you when to copy them into the student dropbox.

Assignment #1 - Invitation
1. Open the file “Invitation” from the Shared Drive.  Save the document to your H: drive as “Lastname Firstname Invitation P#”.
2. Select all the text in the document by pressing Ctrl + A.
3. Horizontally center align the text by opening the Home tab and clicking the Center align button in the Paragraph group.
4. With the text still selected, change the font to Lucida Calligraphy, 28 point.
5. Vertically center the text on the page.  Open the Page Layout tab and click on the dialog box launcher (arrow in the bottom right-hand corner) in the Page Setup group.
6. Choose the Layout tab and in the “Page” section, choose Vertical alignment at center.
7. Add a border around the page.  In the Design tab, choose the Page Borders button in the Page Background group. Select the Page Border tab.
8. In the “Setting” section of the Page Border dialog box, choose “Box”.
9. In the “Style” section of the Borders and Shading dialog box, choose an appropriate Art border for a wedding invitation.
10. Check to make sure the page border will be applied to the whole document in the Apply to:  section.
11. Insert a Blank (Three Columns) footer and type your name, period, and filename (Invitation).
12. Save the changes to the document and close the file.  Do NOT copy it to the student dropbox.

Assignment #2 – Short Report

1. Open the file “Short Report” from the Shared Drive. Save the document to your H: drive as “Lastname Firstname Short Report P#”.
2. Using the Page Setup group under the Page Layout tab, change the page orientation to portrait.
3. Open the Home tab. Select the entire document by pressing Ctrl+A.  Change the line spacing to 2 using the spacing button in the Paragraph group.
4. With the entire document still selected, change the font to Calibri, font size to 11 points. 
5. With the entire document still selected, click the line spacing button and select “Add Space Before Paragraph”. Click outside the document to de-select the text.
6. Center align the title of the document.  Change the font size to 16. Double underline the title by clicking the arrow next to the Underline button in the Font group and choosing double-underline.
7. Position the insertion point at the beginning of the word Misspellings in the first paragraph and press the Tab key to indent the paragraph.
8. Repeat the steps for inserting a tab for each paragraph. There are a total of four paragraphs.
9. Select the text of the first side heading, Check Accuracy. Change the font size to 14. Click the Font Color button in the Font group and change the color to red.  Bold and italicize the text by using the Bold and Italic buttons in the Font group.
10. With the first side heading still selected, double-click on the Format Painter button in the Clipboard group.  This will activate the format painter and will change your mouse to a small paintbrush.  Position your cursor at the beginning of the second side heading, Be Consistent. Drag the paintbrush over the text.  The format of the text will change to match the first side heading.
11. Position your cursor over the third side heading, Check Facts. Drag the paintbrush over the text to format this side heading in the same manner.
12. Click on the Format Painter button in the Clipboard group to turn it off.
13. Add a custom bullet to the three items (Names, Addresses, Telephone numbers) listed under the side heading Check Facts.  Select the three items by holding down the left mouse button and dragging across the items.
14. Under the Home tab, click the arrow next to the Bullet button in the Paragraph group.  Select Define New Bullet.
15. With the Define New Bullet dialog box open, select the Symbol button.
16. In the Font box, select the Windings 2 font. Scroll up to the top of the Windings 2 screen.  Choose the 3rd bullet in the fourth row (a checkmark in a box). Click OK to close the Symbol window.  Click OK again to close the Define New Bullet dialog box and insert the new bullet. Click outside the text to de-select it.
17. Select the last sentence of the document by positioning your cursor in the sentence and, while holding down the Ctrl key, click the left mouse button. Highlight the sentence by clicking the arrow to the right of the Text Highlight Color button in the Font group.  Choose Gray 25%.  
18. Click inside the word ensure located in the first sentence under the Check Facts side heading. Open the Review tab.  Click on the Thesaurus button in the Proofing group. 
19. The task pane will open on the right side of the screen with word options to replace the word.  Choose an appropriate replacement. Put your mouse over the new word to highlight it. Click on the down arrow and select Insert. The word has now been changed to the new selection.
20. With the Review tab still open, spell check the document. Click on the Spelling & Grammar button in the Proofing group. The Spelling & Grammar dialog box will open and locate any errors.  Select the correct option to (Ignore, Ignore All, Change) to make the necessary changes. Click OK when Spelling & Grammar check is complete.
21. Add page numbers to show at the top of the page, center aligned. Click on the Insert tab. Select the Page Numbers button in the Header & Footer group.  Choose “Top of Page” from the menu and select “Plain Number 2” as the style.
22. Change the top and bottom margins to 0.5” by clicking on the Page Layout tab, Margins in the Page Setup group, Custom Margins.
23. Insert a footer and type your name, period, and filename.
24. Save the changes to the document and close the file.  Do NOT copy it to the student dropbox.
Assignment #3 – Race Track

1. Open the file “Race Track” from the Shared Drive. Save the document to your H: drive as “Lastname Firstname Race Track P#”. 
2. Select the list of six guidelines (We permit…) under the Seating section of the Race Track document.  To number the list using upper case letters, select the Home tab. Click the arrow to the right of the Numbering button in the Paragraph group. In the Numbering Library section, choose the style with upper case letters.
3. With the list still selected, put the numbered items into two columns with a line between the columns.  In the Page Layout tab, click the Columns button in the Page Setup group.  Choose “More Columns” from the selection list.  Click “Two” in the Presets section and place a checkmark in the “Line between” box.  Click OK.
4. In the Schedule section of the Race Track document, select the six races on the schedule.  Add a border to the list by first selecting the Home tab. Click the arrow to the right of the Borders button and select Borders and Shading from the selection list.  With the Borders tab selected in the dialog box, choose “Box” in the Settings section.  In the “Style” section, choose a double line, and in the “Color” section choose Red.  Make sure the “Paragraph” is selected in the Apply to: section.  Leave the Borders and Shading dialog box open for the next step.


5. Click the Shading tab.  Click the arrow in the “Fill” section and choose the color Dark Blue, Text 2, Lighter 80% (place mouse over the colors to see name of the color).  Click OK to close the dialog box.
6. Insert a footer and type your name, period, and filename.
7. Save the changes to the document and close the file.  Do NOT copy it to the student dropbox.

Assignment #4 – State Statistics

1. Open the file “State Statistics” from the Shared Drive. Save the document to your H: drive as “Lastname Firstname State Statistics P#”.
2. If necessary, open the View tab and check Ruler in the Show group to display the ruler.
3. Do Ctrl + End.  The insertion point will be on the line below the title.  Click the 1.5-inch mark on the ruler to insert a left tab. Click the 3.5-inch mark to insert a second left tab; click the 5.5-inch mark to insert a third left tab.
4. Key the following information as the column headings. The word State needs to be typed at the left margin and then use the Tab key between each heading.  Bold the headings.

State		Capital		Land Acreage		Population

5. With the insertion point on the line below the column headings, open the Tabs dialog box by clicking on the Home tab.  Click the dialog box launcher [image: ] in the Paragraph group, then click the Tabs button in the lower left corner.  Click on the Clear All button.  Key 1.75 in the “Tab stop position box”; in the “Alignment” section, click Center and in the “Leader” section click style 2 . . . . .  Click Set.
6. Insert a second tab by keying 3.94 in the “Tab stop position box”; in the “Alignment” section, click Decimal and in the “Leader” section click style 2 . . . . .  Click Set.
7. Insert a third tab by keying 6.19 in the “Tab stop position box”; in the “Alignment” section, click Right and in the “Leader” section click style 2 . . . . .  Click OK.
8. Key the following information to complete the table.  Begin the first column at the left margin. Use the tab key between columns.

	California	Sacramento	101.0	36,132,147
	Utah	Salt Lake City	54.3	2,469,585
	Nevada	Carson City	71.5	2,414,807
	Idaho	Boise	57.1	1,429,096
	Colorado	Denver	66.7	4,665,177
	Texas	Austin	171.1	22,859,968
9. Insert a footer and type your name, period, and filename.
10. Save the changes.  
11. CLOSE ALL FILES.  COPY “Lastname Firstname Invitation P#”, “Lastname Firstname Short Report P#”, “Lastname Firstname Race Track P#”, and “Lastname Firstname State Statistics P#” to the Student Dropbox.  Fill in your name and period on the grading sheet and turn it into the basket.




Assignment #5 – Letterhead and Table

1. Open a NEW blank Word document and save it to your H: drive as “Lastname Firstname Letterhead P#”.
2. To create a company letterhead, insert a header by opening the Insert tab and clicking on the “Header” button in the Header & Footer group. Select “Edit Header” from the menu to create a custom header.
3. Insert a graphic in the header by selecting the “Online Pictures” button in the Insert tab, Illustrations group. Search for the term computer in the Office.com Clip Art box and Insert an appropriate graphic for the letterhead in the header.
4. Resize the graphic to approximately 1-inch square by first selecting it. In the Format tab, Size group, change the height to 1 (the width with automatically change).
5. Change the text wrapping of the graphic to “In Front of Text” by clicking on the “Layout Options” button which is to the right of the graphic. Reposition the graphic so it appears in the upper-left corner of the header.
6. Still working within the header, type the following company information right-aligned. Change the font to something of your choice. Use 16 point font for the company name, 14 point font for the address, 12 point font for the website address.  Use the following information:

CompuCity
123 Madison Avenue
Toledo, OH 54930
www.compucity.com

7. Close the finished header by clicking the “Close Header & Footer” button in the Design tab, Close group.
8. Open the Page Layout tab and in the Page Setup group click the “Margins” button.  Create a custom margin with the top margin set to 3.  Leave all other margins at 1.
9. Open the Insert tab and in the Tables group, insert a table that is 4 columns and 8 rows.
10. Insert the following column headings in Row 1

	Item Name	Stock Number	Price	Availability

11. Insert the following table information under each column heading:

	Bluetooth Headset	TRU-43972	$29.99	In Stock
	Wireless Presenter	TRL-38294	$43.97	In Stock
	Gel Mouse Pad	TRX-21293	$11.99	Unavailable
	Laser Mouse	TRV-19283	$49.99	Backordered
	Tool Kit	TRS-38298	$19.99	In Stock
	Card Reader	TRU-96853	$17.99	In Stock
	Headphones	TRX-75849	$39.99	Backordered

12. Bold the column headings; center all the table information, including the column headings.
13. If necessary, horizontally center the table on the page.
14. Insert a footer and type your name, period, and filename.
15. Save the changes to the document and close the file.  Do NOT copy it to the student dropbox.



Assignment #6 – Diet

1. Open the file “Diet” from the Shared Drive. Save the document to your H: drive as “Lastname Firstname Diet P#”.
2. Change the Style of the date, title, and headings by opening the Home tab and clicking on the “More” button (down arrow with line above it) in the Styles group.  Change the date to Strong style, change the title to Heading 1 style, and change the four side headings to Subtle Reference style (Subtle Ref..).  Do not change the body text.
3. The word variety needs to be replaced with the word range.  In the Home tab, Editing group, click the “Replace” button.  Perform the steps to replace the word variety with the word range.
4. Select the ten guidelines after the heading Recommended Dietary Guidelines for Americans and add bullets.
5. Place the insertion point after the last guideline and press Enter three times to insert a blank line.
6. Open the Insert tab and in the Illustrations group click the “SmartArt” button. Click “Pyramid” to open the Pyramid options and then click “Basic Pyramid”. Click OK to insert the SmartArt shape.
7. Insert two new sections of the pyramid by right-clicking twice on the top triangle and selecting “Add Shape-Add Shape Before”. Repeat these steps to add a second shape.  There should be five sections in all when complete.
8. Click in the second element from the top of the pyramid. Key Use Sparingly. Press Enter to start a new line. Key Fats and Sweets. Change the text to bold, 12 pt.
9. Click in the third element from the top. Key 2-3 Servings. Press Enter. Key  Dairy and Meat Products. Change the text to bold, 12 pt.
10. Click in the fourth element. Key 3-5 Servings. Press Enter. Key Fruits and Vegetables. Change the text to bold, 12 pt.
11. Click in the fifth element. Key 6-11 Servings. Press Enter. Key Cereals and Grains. Change the text to bold, 12 pt.
12. With the SmartArt still selected, apply a color style to the pyramid by opening the Design tab. In the SmartArt Styles group, click the “Change Colors” button and select “Colorful-Accent Colors” from the Colorful section.  Click outside the diagram to de-select it.
13. Apply a watermark to the document to indicate it is a draft copy by opening the Design tab and selecting the “Watermark” button from the Page Background group.
14. Choose the “Draft 1” style from the Disclaimers section of the menu. Each page of the Diet document should be ghosted with gray text reading “Draft”.
15. Insert a footer and type your name, period, and filename.
16. Save the changes to the document and close the file.  Do NOT copy it to the student dropbox.

Assignment #7 – Map

1. Open a NEW blank Word document and save it to your H: drive as “Lastname Firstname Town Map P#”.
2. Change the page orientation from portrait to landscape by selecting the Page Layout tab and clicking the “Orientation” button in the Page Setup group.
3. Create a WordArt to title the document.  Open the Insert tab and select the “WordArt” button in the Text group.
4. Select the third style in the third row (Fill – Blue, Accent 1, Outline…) Change the font to Comic Sans MS, size 48.  Key in the text Town Map. 
5. Change the text wrapping to “In Front of Text” and move the WordArt position to the upper left portion of the page.
6. [image: ]You will create a map similar to the one shown below.  DO NOT draw the map from the picture—follow the directions to ensure you use the correct colors, line weight, size, and shape guidelines.



7. Click the Insert tab and choose the Shapes button from the Illustrations group. Choose the line shape and while holding down the left mouse button, draw a line diagonal across the page similar to the one shown in the illustration. Release the mouse button to end the line.
8. Select the line shape again and draw a second line vertically on the page similar to the one shown in the illustration.
9. Select the oval shape from the “Shapes” button (Insert tab). Position the insertion point in the upper left portion of the map. Click and drag to draw an oval approximately 1 inch high by 2 inches wide. Release the mouse button when your oval is approximately the same size and same position as the one in the illustration. (NOTE: You can make the size exact. Select the shape and open the Format tab.  In the Size group, key in the desired height and width numbers.)
10. Select the rectangle shape from the “Shapes” button. Position the insertion point in the lower left portion of the map and click and drag to draw a rectangle 2 inches high by 1.5 inches wide. Release the mouse button.
11. Select the rectangle shape again.  Draw two more shapes, one near the bottom center of the page and a second one in the upper right portion. Make the shapes 1.5 by 1.5 inches in size.
12. Select the diagonal line by double clicking on it.  In the Shape Styles group, select the arrow next to the “Shape Outline” button.  Choose “Weight” from the menu and change the line weight to 3.
13. Select the vertical line by clicking on it.  Change the line weight to 1½.
14. Right click inside the oval shape. From the shortcut menu choose “Add Text”.  Open the Home tab and change the font size to 24 and choose center align in the Paragraph group.  Key in the text Park.
15. Right click inside the lower left rectangle.  From the shortcut menu choose “Add Text”. Open the Home tab and change the font size to 24 and choose center align in the Paragraph group. Key in the text Lagoon.
16. Follow the same steps to key the text as illustrated in the example in the remaining two boxes (Smiths and Cherry Hill).  Use font size 24.
17. Select the oval shape called “Park”.  Open the Format tab. Change the line weight to 4½ using the “Shape Outline” button. Using the “Shape Fill” button, color the oval Light Blue from the Standard Color options.
18. Select the rectangle shape called “Lagoon”. Color the shape Orange from the Standard Color options and change the line weight to 6.
19. Select the rectangle shape called “Smiths”. Color the shape Red and change the line weight to 4½. Using the “Shape Outline” button, change the line color to Dark Blue.
20. Select the rectangle shape called “Cherry Hill”. Color the shape Green, change the line weight to 4½, and change the line style to “Dash” (use the “Shape Outline” button and select “Dashes” from the menu).
21. With the Format tab still open, select the “Text Box” button from the Insert Shapes group.  Position the insertion point on the left side of the map , hold down the left mouse button and draw a text box similar in size to the one shown on the illustration.  Open the Home tab and change the font size to 16. Choose center alignment from the Paragraph group and inside the text box, type Highway 89.  Text wrap “In Front of Text”.
22. Follow the same steps to insert a text box below the Cherry Hill shape.  Inside this text box, key the text Main Street. Be sure to change the font size to 16 and use center alignment.
23. Open the Insert tab and in the Illustrations group, select the “Shapes” button.  Choose the arrow shape. Position the insertion point next to the Highway 89 box. Hold down the left mouse button and drag to create an arrow shape pointing to the diagonal line.
24. Follow the same steps to create an arrow shape pointing from the Main Street text box to the line.
25. Change the color of the arrows to black using the Shape Outline button.
26. Compare the completed Town Map to the illustration for correctness and completeness.
27. Insert a footer and type your name, period, and filename.
28. Save the changes to the document.
29. CLOSE ALL FILES.  COPY “Lastname Firstname Letterhead P#”, “Lastname Firstname Diet P#”, and “Lastname Firstname Town Map P#” to the Student Dropbox.  Fill in your name and period on the grading sheet and turn it into the basket.
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